1 linkedin  4 youtube  3 facebook  2 slideshare  5 twitter  7 google plus    

A VMware anuncia que não haverá mais suporte ao VMware vSphere 5.5 e ao VMware VSAN 5.5 depois de 19 de Setembro de 2018.

skeptical guy vm

Para manter o nível de serviço e suporte após essa data, clientes devem fazer o upgrade para o vSphere 6.5 or 6.7. Além disso, o upgrade permite acesso às últimas funcionalidades do vSAN. Clientes que ainda rodam vCloud Suite 5 e vSOM rodando vSphere 5.5 também devem fazer o upgrade.

Para mais detalhes sobre o final do suporte da versão 5.5 veja o documento oficial da VMware em https://kb.vmware.com/s/article/51491

Baixe gratuitamente uma ferramenta de planejamento de upgrade para o VMware vSphere 6.5 preenchendo o formulário a seguir:

Ferramenta gratuita de planejamento de upgrade de VMware vSphere

Baixe gratuitamente a ferramenta de planejamento de upgrade para o VMware vSphere 6.5 preenchendo o formulário a seguir:


captcha
Powered by BreezingForms

 

# #